首页 > 技术 > 正文

远程连接提示要求的函数不受支持
2019-11-25 09:36:12   来源:灰灰   评论:0 点击:

之前就出现了一次,今天又出现了,那就记录下来一方下次再出现而忘了怎么搞的!具体方法也不是很难!就是在本地策略中改oracle!1、首先打
之前就出现了一次,今天又出现了,那就记录下来一方下次再出现而忘了怎么搞的!



具体方法也不是很难!就是在本地策略中改oracle!

1、首先打开本地策略,打开方法:Ctrl+R,输入gpedit.msc,即可进入本地策略。

2、选择:计算机配置》管理模板》系统》凭据分配

3、然后选择右侧的:加密Oricle修正 然后编辑。

4、将选项改为:已启用,保护级别改为:易受攻击。(易受攻击不要怕,没人攻击你),然后应用就万事大吉了!

相关热词搜索:函数不受支持 远程连接

上一篇:可用的免费二维码生成接口API网址
下一篇:网站外网无法访问,服务器内可以访问解决方法!

分享到: 收藏
下面的评论可以用QQ或者微信微博等账号快速登录喔!灰灰等待您的评论......
看了下还是不好看,那再加一个......
看了下还是不好看,以后在这价格留言功能什么的可能会好些......